29.09.2021

Ответ в теме: Apple ID

#1612
Аноним
Неактивированный

@s.spiridon wrote:

Досадно!!! Подойдём к этому вопросу с другой стороны: почему на устройство не получается установить более старую прошивку? ПО до семёрки, так по крайней мере в инете пишут, не требует Apple ID.

Если ios 9 стоит, то можно.
[center:x1ehollm][video:x1ehollm]https://www.youtube.com/watch?v=fh0tB6fp0Sc[/video:x1ehollm][/center:x1ehollm]

скачать OTAblobs 2